Chào mừng khách hàng!

Thành viên

Trợ giúp

Qu?ng Chau Vigneta Software Technology Co, Ltd
Nhà sản xuất tùy chỉnh

Sản phẩm chính:

ybzhan>Sản phẩm
Danh mục sản phẩm

Qu?ng Chau Vigneta Software Technology Co, Ltd

  • Thông tin E-mail

    Sevice@vnata.com

  • Điện thoại

  • Địa chỉ

    404

Liên hệ bây giờ

Bộ điều hợp giám sát mạng UPS (V500C/V800C)

Có thể đàm phánCập nhật vào09/14
Mô hình
Thiên nhiên của nhà sản xuất
Nhà sản xuất
Danh mục sản phẩm
Nơi xuất xứ

Tổng quan

Bộ điều hợp giám sát mạng UPS (V500C/V800C)

Chi tiết sản phẩm

Cài đặt sản phẩmCài đặt

V500C / V800C 安装示图

Thông số sản phẩmCác thông số

  • Hiệu suất tham số

    CPU:32bit cánh tay 7 50MHz

    Bộ nhớ RAM:16 M

    Flash ROM:2M

    NMSHỗ trợ:HP OpenView,Quản lý Sun SunNet,

    IBM NetView,NOVELL NMS,ACCTON Sản phẩm Accniew

    Giao diện mạng:10/100MThích ứng

    Sản phẩm UPSGiao diện:Cắm RS232

    Cổng mở rộng:RJ45,Sản phẩm RS485,Đối với nhiệt độ và độ ẩm và các thiết bị khác

    Hỗ trợ trình duyệt:IE(5.0、5.5、6.0、7.0、8.0),Sử dụng Netscape

    SNMB MIB:MIB-II(RFC1213,RFC1315,RFC1316),Sản phẩm Powerman MIB

    Giao thức mạng:TCP,UDP,SNMP,Sử dụng HTTP,ARP,ICMP,Điện thoại

    Đèn báo:P: Chỉ báo nguồn điện,R: Đèn báo chạy,U:Sản phẩm UPSĐèn báo kết nối

    Điện áp làm việc:DC9 ~ 12V,<150mA

    Nhiệt độ môi trường làm việc:-20℃~80℃

    Độ ẩm môi trường làm việc:10%~80%

  • Chức năng&Tính năng

    1. Sản phẩm UPSMạng lướiThông tin IPQuản lý,7*24Giờ không giám sát.

    2. Tích hợp nhúngWEBMáy chủ

    3. Nhật ký hoạt động, lưu trữ hồ sơ cảnh báo và truy vấn

    4. Bảo vệ tắt máy chủ

    5. Kế hoạch nhiệm vụ -Sản phẩm UPSMáy chuyển mạch& UPSTự kiểm tra

    6. Mở rộng2Nhiệt độ và độ ẩm môi trường đường

    7. Ngành công nghiệp độc đáoThông tin IPMất công nghệ truy vấn

    8. Đồng hồ tích hợp, thời gian miễn phí

    9. Sản phẩm UPSTự kiểm tra từ xa, chuyển đổi từ xa

    10. Ngành công nghiệp độc đáoSNMPChức năng điều khiển

    11. Tăng pin điện áp thấp hỗ trợ phán đoán, ngăn chặn dung lượng pin tiêu thụ vô ích, đạt được dung lượng pin kế hoạch hợp lý

    12. Thông qua các thành phần mới nhập khẩu ban đầu, cung cấp điện sử dụng điện dung mật (tantali) chất lượng cao

    13. V500CHỗ trợ Single PhaseSản phẩm UPS,V800CHỗ trợ 3 phaseSản phẩm UPS

  • Đặc điểm vật lý

    Kích thước:132mm * 68mm * 43mm

    Trọng lượng:76g

    Màu sắc:Đen+Xanh dương

    Chất liệu:Nhôm anodized+ PCBA

    Nhiệt độ môi trường lưu trữ:-10℃~70℃

    Độ ẩm môi trường lưu trữ:20%~75%

  • Danh sách sản phẩm

    Tên Số lượng Đơn vị
    V500C / V800C 1 PCS
    Hướng dẫn sản phẩm 1 PCS
    Chứng nhận hợp lệ 1 PCS
    Danh sách giao hàng 1 PCS


  • Đặc điểm đóng gói

    Vật liệu đóng gói Đóng gói với túi chống tĩnh điện